
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Быстрый старт 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



ТЕХНИКА БЕЗОПАСНОСТИ 
 

ВНИМАНИЕ: ДЛЯ СНИЖЕНИЕ РИСКА ПОРАЖЕНИЯ ЭЛЕКТРИЧЕСКИМ ТОКОМ НЕ 
ПОДВЕРГАЙТЕ УСТРОЙСТВО ВОЗДЕЙСТВИЮ ДОЖДЯ ИЛИ ВЛАГИ, НЕ 
УСТАНАВЛИВАЙТЕ НА УСТРОЙСТВО ОБЪЕКТЫ, НАПОЛНЕННЫЕ ЖИДКОСТЬЮ. 
 
Прочитайте данную инструкцию. 
 
Сохраните данную инструкцию. 
 
Обращайте внимание на все 
предупреждения. 
 
Следуйте всем инструкциям. 
 
Не используйте устройство вблизи воды. 
 
Протирайте устройство только сухой 
тканью. 
 
Внимание: устройство должно быть 
заземлено. Подключать устройство 
только к розетке с заземлением. 
 
Не блокируйте вентиляционные 
отверстия. Устанавливайте устройство в 
соответствии с инструкциями 
производителя. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Убедитесь, что разъем шнура питания 
доступен для быстрого отключения 
питания. 
 
Отключайте устройство от сети питания 
при грозе или если устройство не 
используется долгое время. 
 
Используйте устройство только с 
рекомендованными производителем 
элементами крепления и установки. 
 
Не устанавливайте устройство вблизи 
источников тепла (радиаторы, 
обогреватели и т.д.). 
 
Обеспечьте защиту шнура питания от 
перегибов или других внешних 
физических воздействий. 
 
При выходе устройства из строя 
обращайтесь в квалифицированный 
сервис. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Для получения более подробных инструкций, обратитесь к файлу справки ПО или печатной справки на 
CD. 

 
 

Nexia – быстрый запуск. 
 

Локальное подключение Nexia 
 
Каждое устройство Nexia поставляется с заводской конфигурацией системы. 
Выполните пункты 1 – 7 для подключения к системе. 
 

1. Установите программное обеспечение Nexia на ОС WINDOWS 2000/XP/7 
ПК должен быть оснащен сетевым адаптером  
 
2. Назначьте для ПК IP-адрес 
Каждое устройство Nexia имеет заводской IP-адрес 192.168.1.101. ПК необходимо 
установить уникальный IP-адрес перед подключением к Nexia. IP-адрес должен быть 
вида 192.168.1.х (х=1-254, исключая 101, т.к. данный адрес использует Nexia). Маска 
подсети 255.255.255.0. 

 
 
3. Включите устройство Nexia. 
Подключите устройство к заземленной сети питания с напряжением 100-240 В., 
50/60 Гц. На передней панели устройства все светодиоды должны светиться 
зеленым. 
 
4. Подключите ПК у устройству Nexia. 
Подключение производится «кроссовым» кабелем Ethernet. 
 
 
 
 
 
 
 



5. Подключите ПК к сети с помощью ПО Nexia. 
Откройте ПО Nexia, затем подключитесь к сети. 
File>Network>Connect to network 

 
 
6. Подключите систему Nexia 
Выберите конфигурацию системы по умолчанию и нажмите «Connect to System» 

 
 
7. Настройте параметры компонентов при необходимости. 
 
Дополнительно: 
 
8. Отключение ПК от системы Nexia 
File>Network>Disconnect from Nexia system 
 
9. Отключение ПК от сети 
File>Network>Disconnect from network 
Если вы не хотите использовать стандартную конфигурацию Nexia и 
загрузить свою конфигурацию, выполните пункты 1 – 7, затем выполните 
пункты ниже. 
 



10.  Сброс/инициализация устройства Nexia 
Т.к. каждое устройство Nexia поставляется с заводской конфигурацией, перед 
загрузкой других параметров необходимо выполнить сброс/инициализацию 
устройства. 
File>Network>Perform Nexia Device Maintenance>Reset/Initialize Nexia unit 

 
 
11. Схема DSP элементов. 
Схема потока сигналов (Layout) по желанию может быть сохранена в файл (формат 
.nex). 

 
 
12. Компиляция схемы DSP. 
В результате компиляции схемы (Layout) система будет отображать количество и 
тип устройств, необходимых для обработки потока сигналов, и используемую 
мощность DSP. 

 



13. Ведите серийный номер, соответствующий необходимому оборудованию 
Tools>Equipment table>Select serial number  
Нажмите «ОК» для завершения. 

 
 
14. Передайте конфигурацию в систему 
File>Network>Send System Configuration 
Данная функция загружает в выбранное устройство Nexia новую конфигурацию. 

 
 
15. Запустите аудио сигнал 
После загрузки конфигурации подтвердите операцию 

 
 
16. Отрегулируйте параметры компонентов при необходимости 
 
 
 
 
 
 
 
 
 



Сетевое подключение к системе, включающей два или более устройств Nexia 
 

1. Установите программное обеспечение Nexia на ОС WINDOWS 2000/XP/7 
ПК должен быть оснащен сетевым адаптером  
 
2. Схема DSP элементов. 
Запустите ПО Nexia. Схема потока сигналов (Layout) по желанию может быть 
сохранена в файл (формат .nex). 

 
 
3. Компиляция схемы DSP. 
В результате компиляции схемы (Layout) система будет отображать количество и 
тип устройств, необходимых для обработки потока сигналов, и используемую 
мощность DSP. 

 
 
4. Включите устройство Nexia. 
Подключите устройство к заземленной сети питания с напряжением 100-240 В., 
50/60 Гц. На передней панели устройства все светодиоды должны светиться 
зеленым. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



5. Назначьте для ПК IP-адрес 
Каждое устройство Nexia имеет заводской IP-адрес 192.168.1.101. ПК необходимо 
установить уникальный IP-адрес перед подключением к Nexia. IP-адрес должен быть 
вида 192.168.1.х (х=1-254, исключая 101, т.к. данный адрес использует Nexia). Маска 
подсети 255.255.255.0. 

 
 
6. Подключите ПК к сети 
Для подключения к сети используйте Ethernet-коммутатор и «прямой» Ethernet 
кабель. 
 
7. Подключите устройства Nexia к сети 
Для подключения устройств Nexia к сети используйте Ethernet-коммутатор и 
«прямой» Ethernet кабель. 
 
8. Подключите ПК к сети с помощью ПО Nexia. 
Откройте ПО Nexia, затем подключитесь к сети. 
File>Network>Connect to network 
Выберите устройство для продолжения 

 



 
9. Назначьте IP-адрес для устройства Nexia 
Все устройства Nexia имеют заводской IP-адрес 192.168.1.101. При использовании 
более одного устройства Nexia, каждому из устройств необходимо назначить 
уникальный IP-адрес. IP-адрес устройства должен отличаться от IP-адреса ПК, 
который используется в этой системе. 
File>Network>Perform Nexia Device Maintenance>Select desired Audia device>Set IP 
address  
IP-адрес должен быть вида 192.168.1.х (х=1-254) 
Маска подсети 255.255.255.0 
Шлюз 0.0.0.0 
Нажмите «ОК» для продолжения 

 
 
10. Повторите шаги 6 – 8 для всех устройств Nexia в данной системе и 
присвойте всем устройствам уникальные IP-адреса 
 
11. Сброс/инициализация каждого устройства Nexia 
Т.к. все устройства имеют заводскую конфигурацию, необходимо произвести 
сброс/инициализацию устройств перед загрузкой собственной конфигурации. 
File>Network>Perform Nexia Device Maintenance>Reset/Initialize each connected Nexia 
unit 

 



12. Подключение посредством NexLink 
Для подключения нескольких устройств посредством NexLink используйте «прямой» 
Ethernet кабель и соответствующие разъемы NexLink на задней панели устройства 
Nexia 
 
13. Откройте файл схемы DSP элементов (Layout) 
File>Open>Select file 

 
 
14. Ведите серийный номер, соответствующий необходимому оборудованию 
Tools>Equipment table>Select serial number  
Нажмите «ОК» для завершения. 

 
 
15. Передайте конфигурацию в систему 
File>Network>Send System Configuration 
Данная функция загружает в выбранное устройство Nexia новую конфигурацию. 

 
 



16. Запустите аудио сигнал 
После загрузки конфигурации подтвердите операцию 

 
 
17. Отрегулируйте параметры компонентов при необходимости 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Технические характеристики 
 

Nexia CS 
DSP конференц-система 
 
- 10 балансных микрофонных/линейных входов 
- 6 балансных микрофонных/линейных выходов 
- Ethernet-порт для конфигурации и контроля устройства 
- серийный RS232 порт 
- NexLink-порт для объединения нескольких устройств 
- порт управления опционными устройствами 
 
Частотный диапазон…………………………………………………………………..20Гц – 20кГц 
Диапазон чувствительности………………………………………………………….0dB - +66dB 
Входное сопротивление……………………………………………………………………….8кОм 
Выходное сопротивление……………………………….…………………………………...200Ом 
АЦП/ЦАП-конверторы……………………………………..………………………………….24-бит 
Частота дискретизации…………………………………..……………………………………48кГц 
Фантомное питание……………………………………..……………………………………...+48В 
Энергопотребление…………………………………..…………………………………………65Вт 
Размеры (ВхШхГ) мм…………………………………………………………………...45х483х283 
Вес………………………………………………………………………………………………….3,9кг 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 
Nexia PM 
DSP презентационный микшер 
 
- 4 микрофонных/линейных входов и 6 программных линейных стерео входов 
- 6 линейных выходов (комбинируется как 3 стерео-пары) 
- Ethernet-порт для конфигурации и контроля устройства 
- серийный RS232 порт 
- NexLink-порт для объединения нескольких устройств 
- порт управления опционными устройствами 
 
Частотный диапазон…………………………………………………………………..20Гц – 20кГц 
Диапазон чувствительности (микрофонный/линейный вход)……….………….0dB - +66dB 
Диапазон чувствительности (небалансный линейный стерео вход)………….0dB - +18dB 
Входное сопротивление (микрофонный/линейный вход)……………………………….8кОм 
Входное сопротивление (небалансный линейный стерео вход)……………………….8кОм 
Выходное сопротивление……………………………….…………………………………...200Ом 
АЦП/ЦАП-конверторы……………………………………..………………………………….24-бит 
Частота дискретизации…………………………………..……………………………………48кГц 
Фантомное питание……………………………………..……………………………………...+48В 
Энергопотребление…………………………………..…………………………………………65Вт 
Размеры (ВхШхГ) мм…………………………………………………………………...45х483х283 
Вес………………………………………………………………………………………………….3,9кг 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



Nexia SP 
DSP звуковой процессор 
 
- 4 балансных линейных входа 
- 8 балансных выходов 
- Ethernet-порт для конфигурации и контроля устройства 
- серийный RS232 порт 
- NexLink-порт для объединения нескольких устройств 
- порт управления опционными устройствами 
 
Частотный диапазон…………………………………………………………………..20Гц – 20кГц 
Диапазон чувствительности………………………………………………………….0dB - +18dB 
Входное сопротивление………………………………………………………………………15кОм 
Выходное сопротивление……………………………….…………………………………...200Ом 
АЦП/ЦАП-конверторы……………………………………..………………………………….24-бит 
Частота дискретизации…………………………………..……………………………………48кГц 
Энергопотребление…………………………………..…………………………………………65Вт 
Размеры (ВхШхГ) мм…………………………………………………………………...45х483х283 
Вес………………………………………………………………………………………………….3,9кг 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Nexia TC 
DSP платформа для теле конференций 
 
- 8 балансных микрофонных/линейных входа с платами эхоподавления AEC 
- 2 балансных микрофонных/линейных входа 
- 4 балансных микрофонных/линейных выхода 
- Ethernet-порт для конфигурации и контроля устройства 
- серийный RS232 порт 
- NexLink-порт для объединения нескольких устройств 
- порт управления опционными устройствами 
 
Частотный диапазон…………………………………………………………………..20Гц – 20кГц 
Диапазон чувствительности………………………………………………………….0dB - +66dB 
Входное сопротивление………………………………………………………………………8кОм 
Выходное сопротивление……………………………….…………………………………...200Ом 
АЦП/ЦАП-конверторы……………………………………..………………………………….24-бит 
Частота дискретизации…………………………………..……………………………………48кГц 
Фантомное питание……………………………………..……………………………………...+48В 
Энергопотребление…………………………………..…………………………………………65Вт 
Размеры (ВхШхГ) мм…………………………………………………………………...45х483х283 
Вес………………………………………………………………………………………………….3,9кг 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Nexia VC 
DSP платформа для видео конференций 
 
- 8 балансных микрофонных/линейных входа с платами эхоподавления AEC 
- 2 балансных микрофонных/линейных входа 
- 4 балансных микрофонных/линейных выхода 
- интерфейс с балансным линейным входом/выходом 
- Ethernet-порт для конфигурации и контроля устройства 
- серийный RS232 порт 
- NexLink-порт для объединения нескольких устройств 
- порт управления опционными устройствами 
 
Частотный диапазон…………………………………………………………………..20Гц – 20кГц 
Диапазон чувствительности………………………………………………………….0dB - +66dB 
Входное сопротивление (микрофонный/линейный вход)………………….……………8кОм 
Входное сопротивление (балансный вход/выход)………….……………….……………8кОм 
Выходное сопротивление……………………………….…………………………………...200Ом 
АЦП/ЦАП-конверторы……………………………………..………………………………….24-бит 
Частота дискретизации…………………………………..……………………………………48кГц 
Фантомное питание……………………………………..……………………………………...+48В 
Энергопотребление…………………………………..…………………………………………65Вт 
Размеры (ВхШхГ) мм…………………………………………………………………...45х483х283 
Вес………………………………………………………………………………………………….3,9кг 
 
 
 

 


